Zur Übersicht zurück
HAFAS Infos
Dec 9, 2024 at 10:17pm UTC
Gelöst
Dec 9, 2024 at 10:17pm UTC
Aktuell ist die HAFAS-API beeinträchtigt.
Betroffene Dienste
Gelöst
Dec 9, 2024 at 10:17pm UTC
Aktuell ist die HAFAS-API beeinträchtigt.
Betroffene Dienste